Hilfe?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Helft mir bitte, ich brauche da mal ein paar Tips. Ich habe keine Ahnung wo ich ansetzen soll, der Fehler ist mal richtig blöd.

      Seit neustem habe ich Watchever, anfangs lief es gut auf dem PC. Inzwischen geht es Tagsüber, Abends aber ruckelt es wie Sau. Auch andere Seiten spinnen dann.
      Klingt erstmal so als würde die Leitung Abends zusammen brechen weil Andere im Internet sind. Mache ich aber nen Speedtest, passen die Geschwindigkeit und der Ping.
      Außerdem läuft es auf dem Smart-TV Perfekt und Ruckelfrei!
      Ich habe nen Repeater, dort habe ich das Lankabel vom PC direkt dran. Der Smart-TV geht über W-Lan ins Internet.

      Firmwareupdate am Repeater hab ich gemacht, bringt nix.

      Habt ihr ne Idee?

      EDIT:
      An der Leitung sollte es nicht liegen:
      Terrorismus ist der Krieg der Armen, Krieg ist der Terrorismus der Reichen. (Sir Peter Ustinov)
    • Hätte jetzt gesagt Scheiß-Kabeldeutschland, habe nämlich in letzter Zeit auch ein paar Probleme mit meiner Verbindung gehabt.
      Aber wenn es per WLAN auf dem Fernseher super läuft, kann es ja nur der PC sein.
      Jetzt weiß ich nicht was Watchever da für einen Player verwendet aber da sollte man evtl. ansetzen.
      Schon mal Systemauslastung (also hauptsächlich Speicher u. CPU) tagsüber (wo es gut läuft) und Abends verglichen?

      Sorry für die recht magere Hilfe.
    • Nach der PC Auslastung schau ich mal heute Abend.
      Ahja, ich vergaß zu erwähnen das es auch bei gewissen anderen Seiten mit Videos stockt.
      Die z.B.: teamcoco.com/video/ricky-gervais-supervillain
      Die Seite selber geht sofort auf, bis er die Videos überhaupt anzeigt dauert es ewig und starten tut er garnicht erst.
      Youtube läuft aber problemlos.

      Watchever nutzt Silverlight als Player.

      Ich mache mal nen Treiberupdate der Graka wenn ein Neuerer da ist, Danke schonmal!
      Terrorismus ist der Krieg der Armen, Krieg ist der Terrorismus der Reichen. (Sir Peter Ustinov)
    • Du sagtest Silverlight?

      Dann bitte update mal den Flashplayer und Shockwave wennde hast( Heisst der heute noch so?) Das hat MS doch eh irgendwie eingebettet.

      Und lass den Browser wohl mal nach den letzten plugins suchen. Das ganze Netzgrümpel funzt eigentlichwenn man nix blockiert. Lass dir von Bild oder gar noch Computerbild keine Flausen in den Kopf setzen
      -=semper sitiens=- -=semper sitiens=-
      Alkohol und Nikotin rafft die halbe Menschheit hin, doch ohne Alk und ohne Rauch stirbt die and're Hälfte auch
    • Heute besteht das Problem nicht oder das Graka Update hat was gebracht.
      Flashplayer und Shockwave sind aufm neusten Stand, hab gerade geschaut.
      Aber das würde auch nicht erklären warum das nur Abends nicht richtig läuft.

      Nach der Temperatur schaue ich mal wenn der Fehler wieder auftritt.

      Aber mal schauen, vielleicht wars das schon. Danke schonmal!
      Terrorismus ist der Krieg der Armen, Krieg ist der Terrorismus der Reichen. (Sir Peter Ustinov)
    • Aaaaalso, es gibt Tage da läuft es, Heute wieder nicht.

      Inzwischen habe ich einen neuen Repeater gekauft und rein gesteckt. Das selbe Problem...

      Sämtliche Treiber und Software sind auf dem neusten Stand und auch das Virenprogramm hab ich schon ausgeschaltet zum probieren.

      Bei Kabel Deutschland hat man mir gesagt das ich zwischen 18:00 und 0:00 Uhr mit Leistungseinbußen bis zu 50% rechnen muss. Aber selbst ne 16.000er sollte reichen zum schauen.
      Davon abgesehen läuft es ja aufm Smart-TV Problemlos.

      Kann es irgendwas geben das die Lan-Verbindung Abends ausbremst?
      Updates laufen nicht, das hab ich schon geschaut...


      EDIT: So sieht meine Auslastung aus wenn das Video so hackt, das es alle 3 Sekunden anhält zum buffern.
      Dateien
      • 111.jpg

        (105,73 kB, 9 mal heruntergeladen, zuletzt: )
      Terrorismus ist der Krieg der Armen, Krieg ist der Terrorismus der Reichen. (Sir Peter Ustinov)
    • {SF} Prosac schrieb:

      Bei Kabel Deutschland hat man mir gesagt das ich zwischen 18:00 und 0:00 Uhr mit Leistungseinbußen bis zu 50% rechnen muss.
      Diese verdammten KD-Hotline-Säcke.
      Genau den Scheiß haben sie mir auch erst erzählt.

      Meine Verbindung ist momentan eine Katastrophe. Auch immer nur Abends (soweit ich das bis jetzt feststellen konnte).
      Wirkt sich bei speedtest.net so aus, dass die Download-Rate recht schwach ist (ca. die Hälfte, also nur so 16MBit/s) und im Verlauf des DL-Tests sehr stark schwankt (zu sehen an dem kleinen grünen Graphen). Der Upload-Test kommt dann meist gar nicht aus'm Quark (0,00 MBit/s) oder aber ist sehr, sehr schwach. Im Teamspeak (Client-Verbindungsinformationen) sind dann auch entsprechende Packetverluste mit 10-50% und Mörder-Lag beim Schnacken.

      Wenn alles normal läuft habe ich bei Speedtest.net konstante volle 32 down und 1,9 MBits/s up.

      Kabelmodemwerte (beim meinem Thomson-Modem: 192.168.100.1/BasicLan.htm) sind einwandfrei (sagen auch die Affen von KD). Jetzt wollen sie einen Servicetechniker schicken.

      Könnte das bei Dir ein ähnliches oder sogar das gleiche Problem sein? Mach nochmal genau in dem Moment einen Speedtest.
    • Im Grunde schon. Mein Upload ist eigentlich konstant gut, ansonsten schwankt es innerhalb des Tests schonmal zwischen 2 und 10 Mb/s.
      Jetzt gerade fing es wieder an, Watchever regelt die Quali von selber runter wenn es merkt das die Leitung schwächelt.



      Ich schließe mal den Laptop direkt an, mal schauen was die Leitung dann her gibt.
      Terrorismus ist der Krieg der Armen, Krieg ist der Terrorismus der Reichen. (Sir Peter Ustinov)